Problema con TYT TH9800

Este es el foro de los novatos, para preguntas de los que acaban de introducirse en este mundo de la radio.

Problema con TYT TH9800

Notapor pelin » 10 Mar 2018, 19:42

Hola buenas a todos. Tengo un problema con este equipo ya que lo he montado en el coche y recibir si recibe lo malo es al intentar hablar por un repetidor no consigo modulación. Me explico, a activar llego ya que el repe me devuelve la cola del repetidor pero nadie me escucha por lo tanto no se si es un problema de modulación del equipo o que no tenga bien instalada la antena he probado con varias y no hay manera nadie me oye. La base de antena esta anclada al alerón del maletero que no es metálico alomejor podria venir de ahi tambien el asunto, he leido que debe ir en el centro del techo del coche pero no quiero andar con una base magnetica, prefiero que me quede intalada segun voy en el coche sin tener que andar quitando y poniendo.
Gracias de antemano.
pelin
Recien Llegado
Recien Llegado
 
Mensajes: 27
Registrado: 29 Oct 2007, 19:29

Re: Problema con TYT TH9800

Notapor Henrio » 10 Mar 2018, 22:19

pelin escribió:Hola buenas a todos. Tengo un problema con este equipo ya que lo he montado en el coche y recibir si recibe lo malo es al intentar hablar por un repetidor no consigo modulación. Me explico, a activar llego ya que el repe me devuelve la cola del repetidor pero nadie me escucha por lo tanto no se si es un problema de modulación del equipo o que no tenga bien instalada la antena he probado con varias y no hay manera nadie me oye


El que nadie te conteste, no quiere decir que nadie te oiga. No indicas que tipo de repetidor es, en el caso de un repetidor de Radioaficionados si tú no facilitas tú indicativo, lo más normal es que nadie te conteste ya que de igual forma que tú puedes ser sancionado por no disponer de Licencia, el que hable contigo tiene igualmente sanción. Por lo tanto lo normal en estos casos es no contestar, o soltar un exabrupto y despacharte con cajas destempladas.

Henrio.
Henrio
Aficionado experimentado
Aficionado experimentado
 
Mensajes: 907
Registrado: 07 May 2012, 22:40

Re: Problema con TYT TH9800

Notapor pelin » 12 Mar 2018, 17:12

Gracias por tu respuesta pero este no es el caso. Es un repe de VHF con subtono de acceso . Creo que es problema del equipo, investigando me he encontrado que algunas unidades no modulan cuando haces TX y tienes programado un subtono ctcss. Espero actualizar el firmware a ver que pasa. En fin es lo que pasa cuando tiras el dinero en chinadas...
pelin
Recien Llegado
Recien Llegado
 
Mensajes: 27
Registrado: 29 Oct 2007, 19:29


Volver a NOVATOS

¿Quién está conectado?

Usuarios registrados: Google [Bot]

cron