¿ foro funciona mal ?

Preguntas, sugerencias y temas relacionados sobre la funccionalidad de este Foro.

¿ foro funciona mal ?

Notapor pes » 17 Ene 2013, 20:01

hola a todos,llevo unos dias intentando entrar en el foro y no me deja no se si va algo mal o mi pc no va bien,un saludo.
Avatar de Usuario
pes
Aficionado
Aficionado
 
Mensajes: 141
Registrado: 17 Jul 2008, 19:52
Ubicación: valencia

Re: ¿ foro funciona mal ?

Notapor gaueko91 » 17 Ene 2013, 20:39

Yo me he registrado hace un par de dias, y desde entonces no he tenido problemas ninguna de las veces que he entrado
gaueko91
 
Mensajes: 20
Registrado: 15 Ene 2013, 16:58

Re: ¿ foro funciona mal ?

Notapor Robert » 17 Ene 2013, 21:11

Hola!

Han habido unas desconexiones muy puntuales, para actualizar el servidor y la base de datos, pero nada fuera de lo normal :)

Si tienes cualquier problema adicional no dudes en escribirnos un email al info@escanerfrecuencias.es

Un saludo y gracias!

Atentamente,

Robert.
Robert
Site Admin
Site Admin
 
Mensajes: 1009
Registrado: 02 Jun 2009, 23:56

Re: ¿ foro funciona mal ?

Notapor pes » 18 Ene 2013, 19:31

hola,gracias a todos ya me funciona bien seguramente la culpa del funcionamiento era mia o bien del buscador google chrome o no lo se,no estoy muy puesto en informatica,un saludo y gracias.
Avatar de Usuario
pes
Aficionado
Aficionado
 
Mensajes: 141
Registrado: 17 Jul 2008, 19:52
Ubicación: valencia


Volver a Sobre este forum

¿Quién está conectado?

Usuarios registrados: coso, Google [Bot], pocerolandia, Robert, Tecsunboy