problema con ANYTONE AT-D868UV DMR

Los buenos, los malos, los problemillos que tienes con ellos.

problema con ANYTONE AT-D868UV DMR

Notapor fbandido » 14 Dic 2018, 23:27

Hola a tod@s

Lo dicho, tengo desde este verano el anytone y la verdad es que funciona muy bien, aunque no he podido trastearlo mucho a la espera de la licencia. Hecho el examen y a la espera de indicativo, me he puesto a trastear esta tarde con el equipo ....y problema.

He entrado perfectamente en el software de programación del equipo, concretamente la versión D868V 1.26 que durante el verano me dejo entrar en el equipo, cambiar, etc..., vamos todo lo que se puede hacer. los drivers también instalados en COM4.

La sorpresa es que hoy llevo toda la tarde y no ha habido manera, el software va bien, después de cambiar varias cosas y actualizar el puerto y en el momento de leer el dispositivo o grabar la programación en dispositivo (previa selección del puerto COM4) me aparece como completando proceso: 0% y de ahí no pasa.

Revisado el puerto en ese momento, me da un mensaje en la pestaña de eventos : El dispositivo USB\VID_28E9&PID_018A\000000010000 requiere más instalación.

He estado leyendo y parece un fallo pero que no debería afectar, pero bueno........

Se agradecería una ayuda de los que disponen de este equipo. Para más información me he bajado los drivers de varios sitios y al parecer son todos el mismo archivo.

Muchas gracias.......

PD: SOLUCIONADO, EL PROBLEMA ERA QUE NO CONECTABA BIEN EL EQUIPO, LO HACÍA COMO SI FUERA A ACTUALIZAR SOFTWARE.
fbandido
Recien Llegado
Recien Llegado
 
Mensajes: 31
Registrado: 16 Jul 2017, 14:50

Volver a Escaners y Emisoras

¿Quién está conectado?

Usuarios registrados: No hay usuarios registrados visitando el Foro